Welcome, Guest. Please login or register.
Did you miss your activation email?

Login with username, password and session length
+-

Hello Lurker! Remove this ad and much more by logging in.


Problems with board? 5495

Absolutely No Life Club Posts: 5,234
Re: Problems with board?
« Reply #60 on: September 06, 2009, 03:00:47 AM »
i keep getting ID 10T  errors here ::)

:like:    :MTO:
Global Tuffy Absolute Zombie Club Posts: 28,102 Just Awesome! And a Slayer of Polar Bear!
Re: Problems with board?
« Reply #61 on: September 06, 2009, 11:24:57 AM »
Issues again this morning the same as yesterday.

I'm back!!
Multitool.org Main Site Manager Zombie Apprentice Posts: 15,324
Re: Problems with board?
« Reply #62 on: September 06, 2009, 02:24:56 PM »
Issues again this morning the same as yesterday.

Still having problems this afternoon :(

It was OK later last night though  :think:

I'm not taking any more mod orders at present, sorry.
No Life Club Posts: 1,374 I hate Velcro!
Re: Problems with board?
« Reply #63 on: September 06, 2009, 02:31:10 PM »
Issues again this morning the same as yesterday.

Still having problems this afternoon :(

It was OK later last night though  :think:

I was having some problems with not connecting with the server when you postd your problem the other day...I don't have it anymore :-\

[
Multitool.org Main Site Manager Zombie Apprentice Posts: 15,324
Re: Problems with board?
« Reply #64 on: September 06, 2009, 02:36:45 PM »
Perhaps they need to threaten the servers with a large MT ;) ..

"Stop smurfing up or I'm taking this PT-540 to your innards and giving you a reprogramming you'll never forget! "

 :think:  Might work :P


I'm not taking any more mod orders at present, sorry.
Head Turd Polisher Administrator Just Bananas Posts: 60,616 Optimum instrumentum est inter aures
Re: Problems with board?
« Reply #65 on: September 06, 2009, 05:42:54 PM »
I haven't seen a problem at all with the boards?  Speed seems normal to me...?

Def

Global Tuffy Absolute Zombie Club Posts: 28,102 Just Awesome! And a Slayer of Polar Bear!
Re: Problems with board?
« Reply #66 on: September 06, 2009, 05:45:46 PM »
Seems the cable that joins me and Neil to you lot over the pond may have a kink in it then.  :D

Seems OK again now.  Very odd.

I'm back!!
Multitool.org Main Site Manager Zombie Apprentice Posts: 15,324
Re: Problems with board?
« Reply #67 on: September 06, 2009, 05:51:38 PM »
Off it goes again :(

Just to prove I'm not making it up..

Code: [Select]
Pinging forum.multitool.org [70.38.77.73] with 32 bytes of data:

Reply from 70.38.77.73: bytes=32 time=913ms TTL=44
Request timed out.
Request timed out.
Reply from 70.38.77.73: bytes=32 time=904ms TTL=44

Ping statistics for 70.38.77.73:
    Packets: Sent = 4, Received = 2, Lost = 2 (50% loss),
Approximate round trip times in milli-seconds:
    Minimum = 904ms, Maximum = 913ms, Average = 908ms

I'm not taking any more mod orders at present, sorry.
Head Turd Polisher Administrator Just Bananas Posts: 60,616 Optimum instrumentum est inter aures
Re: Problems with board?
« Reply #68 on: September 06, 2009, 05:56:16 PM »
Interesting... I'll have to get someone who knows what that means to look into it... :P

Def

Chief of the Absolutely No Life Club! Abandon All Hope Ye Who Enter Here... Posts: 43,126 Why haven't you got a Farmer yet!
Re: Problems with board?
« Reply #69 on: September 07, 2009, 04:30:53 PM »
Doing it again :-\



       
       
     


     
     

Give in, buy several Farmer's!!!!!!
Administrator Zombie Apprentice Posts: 11,740 I am geek, hear me code
Re: Problems with board?
« Reply #70 on: September 07, 2009, 04:47:00 PM »
yep it all went pear shaped here too...

Listen to our Metal Radio Show: https://www.mixcloud.com/sexto9
Wielder of the Bow of Banishment. Admin Team Point Of No Return Posts: 30,776 El Presidente del Fan Club Micky D
Re: Problems with board?
« Reply #71 on: September 07, 2009, 07:40:01 PM »
It dropped me about the same time.

Global Tuffy Absolute Zombie Club Posts: 28,102 Just Awesome! And a Slayer of Polar Bear!
Re: Problems with board?
« Reply #72 on: September 08, 2009, 12:08:09 AM »
Seems fine here now.

I'm back!!
Admin Team Absolute Zombie Club Posts: 23,281
Re: Problems with board?
« Reply #73 on: September 08, 2009, 12:09:32 AM »
I still haven't noticed any problems. Weird. :-\

In order to be certain of having the right tool for every job.........one must first acquire a lot of tools
Wielder of the Bow of Banishment. Admin Team Point Of No Return Posts: 30,776 El Presidente del Fan Club Micky D
Re: Problems with board?
« Reply #74 on: September 08, 2009, 12:22:55 AM »
yep it all went pear shaped here too...

See, if it wasn't happening to Whoey as well, I'd easily put it down to the fact I have a computer designed by Charles Babbage. ::) ;)

Chief of the Absolutely No Life Club! Abandon All Hope Ye Who Enter Here... Posts: 43,126 Why haven't you got a Farmer yet!
Re: Problems with board?
« Reply #75 on: September 08, 2009, 10:01:55 AM »
 :D :D

Give in, buy several Farmer's!!!!!!
Keeper Of The PowerCut Admin Team Zombie Apprentice Posts: 16,893 - Allan

AHB dk

*
Re: Problems with board?
« Reply #76 on: September 08, 2009, 06:50:29 PM »
I haven't had any problems at all... :think:
 Maybe your computers is just adjusting after their users...  :pok: :pok: :D


"Don't mistake lack of talent for genius."
Absolutely No Life Club Posts: 6,345
Re: Problems with board?
« Reply #77 on: September 09, 2009, 09:01:58 PM »
I've had time outs and errors primarily in chat, although both went down for a couple minutes a just before now.
Head Turd Polisher Administrator Just Bananas Posts: 60,616 Optimum instrumentum est inter aures
Re: Problems with board?
« Reply #78 on: September 10, 2009, 12:32:36 AM »
The site will probably be down for a while tonight- consider yourself warned!

We will be migrated to a new server overnight as the "new" one we are currently on never seemed to work properly.  With any luck, by tomorrow we will be set!

Def

No Life Club Posts: 4,597 no nacimos con miedo...
Re: Problems with board?
« Reply #79 on: September 10, 2009, 12:33:04 AM »
thanks for the heads up :tu:

A
Global Tuffy Absolute Zombie Club Posts: 28,102 Just Awesome! And a Slayer of Polar Bear!
Re: Problems with board?
« Reply #80 on: September 10, 2009, 12:40:02 AM »
Nooooooooooooooooooooooooooooooooooooooooooooooooooooooo!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! :ahhh

I'm back!!
Keeper Of The PowerCut Admin Team Zombie Apprentice Posts: 16,893 - Allan

AHB dk

*
Re: Problems with board?
« Reply #81 on: December 06, 2009, 02:38:59 PM »
I had alot of timeouts when posting replies and errormessages lately..  :think:
I tried several tímes loggin in & out and deleting browserdata..

An Error Has Occurred!
Session verification failed. Please try logging out and back in again, and then try again. 

 :P  :P
« Last Edit: December 06, 2009, 02:40:31 PM by AHB »


"Don't mistake lack of talent for genius."

 

Donations

Operational Funds

Help us keep the Unworkable working!
Donate with PayPal!
February Goal: $300.00
Due Date: Feb 28
Total Receipts: $237.00
PayPal Fees: $14.66
Net Balance: $222.34
Below Goal: $77.66
Site Currency: USD
74% 
February Donations

Community Links


Powered by EzPortal
© 2018 Defender Web & Tool